Nya inlägg

Sidor: [1] 2 3 ... 10
1
E60 2003-2010 / Felkod p0015 Lite hjälp tack
« Senaste inlägg av Mario skrivet Igår kl. 12:35:25 »
Hej
Tack för svaret
Men det jag gjorde var
Åkte upp till meka och köpte kontaktspray
Plockade ut magnetventilerna
Tvätta rent, monterade tillbaka allt ,tog bort felkod starta åkte en vända
Kopplade obd ingen felkod


 den övre sensorn såg ganska dåligt ut
Kommer nog behöva byta ut den snart


Men först ett oljebyte nu



2
E60 2003-2010 / Felkod p0015 Lite hjälp tack
« Senaste inlägg av Pappy skrivet Igår kl. 05:14:54 »
Hej Mario.

Välkommen på Bimmerpower.org. ;)
Tråkigt när du redan får problem med bilen.
Har du köpt bilen från privat eller företag?
Om det är från  företag, ta reda på vilka är dina rättigheter
P0015 verka vara problem med kamaxelsensor.

Hittade en sida som förklara hur man byter ut den.
https://www.pelicanparts.com/BMW/techarticles/BMW-3-Series-E90/FUEL-Camshaft_Position_Sensor_Replacing/FUEL-Camshaft_Position_Sensor_Replacing.htm

Hoppas att det löser sig och berätta gärna hur det går till.
3
E60 2003-2010 / Felkod p0015 Lite hjälp tack
« Senaste inlägg av Mario skrivet Igår kl. 01:06:11 »
Hej

köpte bilen i fredags
Idag så tänds gul motorlampa,  bilen känns fortfarande bra i motor och låda
Bmw E61 2006  523! Automat
servad  aug 2018 enligt bok och kvitto
Felkod obd p0015 raderade  men obd säger att koden ligger kvar
Lampa slocknade men efter typ 1 timme  så tänds den igen

Skulle verkligen uppskatta lite hjälp
4
Delar köpes / Turbo 320d
« Senaste inlägg av Seffle skrivet juni 24, 2019, 20:56:27 »
Tackar då ska jag ta en titt :)
5
E60 2003-2010 / E61 525i problem med lådan
« Senaste inlägg av Pappy skrivet juni 24, 2019, 13:29:23 »
Hej Sebbeb95.


Jag inte kan så mycket om växellådor men vet att ibland kan dom agerar på konstig sätt
Det första jag skulle kolla är om du kan kolla oljenivån, kanske fylla på eller till och med byta ty det är som motorolja, det behöver bytas då och då
Kanske någon som har andra idéer?
6
E60 2003-2010 / E61 525i problem med lådan
« Senaste inlägg av Sebbeb95 skrivet juni 24, 2019, 08:41:01 »
Hej, har en 04 E61 525i med automatlåda, men lådan går i felsäkert läge ibland, felkod kollad med både autocom och autel, får upp samma, växelväljare signal avbrott intermittent. Någon som haft samma problem eller vet vart man ska börja kolla? Kändes lite segt att lyfta ner lådan som första åtgärd:)
8
Delar köpes / Turbo 320d
« Senaste inlägg av Seffle skrivet juni 23, 2019, 20:12:01 »
Tja är på jakt efter en turbo till en 320d 2006 med motorkod m47-tu2d20 om det är nån som har liggande
9
E39 1996-2003 / Larmet går igång när jag låser bilen efter batteribyte
« Senaste inlägg av Pappy skrivet juni 20, 2019, 05:11:19 »
Hej Mikael
Har du hittat problemet med larmet?
Kan vara bra att veta ifall att någon annan får en likadant problem och skulle också behöva hjälp.
10
Allmänna diskussioner / Trevlig Midsommar.
« Senaste inlägg av Pappy skrivet juni 19, 2019, 19:42:19 »
Tack Lasse!  8)
Hoppas att det inte regna, trött på det.
Sidor: [1] 2 3 ... 10

Reklampartners